<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8" />
<!--[if lt IE 9]><script src="//cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv.min.js"></script><![endif]-->
<!--[if lte IE 6 ]><script type="text/javascript">window.location.href="/css/ie6/index_ru.html";</script><![endif]-->
<link href='//fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,700,300,400&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Yeseva+One&subset=latin,latin-ext,cyrillic' rel='stylesheet' type='text/css'>
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/img/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/img/favicon/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/img/favicon/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Готовим дома">
<meta name="application-name" content="Готовим дома">
<meta name="msapplication-config" content="/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<meta name="viewport" content="width=1100">
<meta name="p:domain_verify" content="4af3e9612d3f4b9db3eb4194c267ff96"/>
<meta name='yandex-verification' content='681e49644e4147c0' />
<meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="z2giiVaydjc42cuOrYIq8GRNamrAQA2MJzeVV2zzGUScHUraA_oOXVqeh__Atm6RDyEQHYwPXeZdVqQtW4VbPg==">
<title>Готовим дома. Пошаговые рецепты с фото</title>
<meta name="description" content="Готовим дома. Пошаговые рецепты с фото">
<link href="/css/style.css?v=1587049366" rel="stylesheet">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
<script src="/js/jquery.all.min.js?v=1551170404"></script>
<script src="/js/main.min.js?v=1578873707"></script>
<script type="text/javascript">var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
        OneSignal.init({
            appId: "143eaa25-6251-423f-8d78-c43fb2db410b"
        });
    });</script></head>
<body class="brand-maheev2020"><script type="text/javascript">var gd=gd||{};gd._csrf="z2giiVaydjc42cuOrYIq8GRNamrAQA2MJzeVV2zzGUScHUraA_oOXVqeh__Atm6RDyEQHYwPXeZdVqQtW4VbPg==";
var recaptchaOnloadCallback = function(){jQuery('.g-recaptcha').each(function(){var widget_id=grecaptcha.render(jQuery(this)[0],{'sitekey':jQuery(this).data('sitekey'),'callback':window[jQuery(this).data('callback')]});jQuery(this).parent().data('widget',widget_id);});};
var recaptchaCallback_PopupForgotformRecaptcha = function(response){jQuery('#popup-forgotform-recaptcha').val(response);};
var recaptchaExpiredCallback_PopupForgotformRecaptcha = function(){jQuery('#popup-forgotform-recaptcha').val('');};
var recaptchaCallback_PopupSignupformRecaptcha = function(response){jQuery('#popup-signupform-recaptcha').val(response);};
var recaptchaExpiredCallback_PopupSignupformRecaptcha = function(){jQuery('#popup-signupform-recaptcha').val('');};
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1788673-1', 'auto');
ga('send', 'pageview');
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter44591563 = new Ya.Metrika({
                    id:44591563,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");</script>    <div id="brand-back"></div>
<div class="brand-wrap" style="margin-top:200px">
<script type="text/javascript">
    $(document).on('click', function (e) {
        var target = e.target;
        if ($(target).is('#brand-back')) {
            window.ga ? ga('send', 'event', 'link', 'click', 'maheev branding') : {};
            window.yaCounter44591563 ? yaCounter44591563.reachGoal('maheev2018_branding_click') : {};
            window.open('https://gotovim-doma.ru/contest/maheev2020-enjoy/')
        }
    })
</script>
<header>
    <div class="wr">
        <div class="logo"><a href="/"><img src="/img/cont/logo.png?2" alt="Готовим дома"></a></div>
        <div class="head-cont">
            <div class="head-cont-t">
                <ul class="menu-top">
                    <li><a href="/forum">Кулинарный форум</a></li>
                    <li><a href="/article">Статьи</a></li>
                    <li><a href="/users">Кулинары</a></li>                    <li><a href="/contests">Конкурсы</a></li>
                </ul>
                <div class="head-autorize">
                    <a href="/recipe/create" class="autorize-lnk recipes-lnk">Добавить свой рецепт</a>
                    <a href="#" class="autorize-lnk popup_open enter-lnk" rel="#entrance-popup">Войти</a>                </div>
            </div>
            <div class="search">
                <form action="/search">
                    <div class="search-button"><button type="submit">Найти</button></div>
                    <div class="search-input" id="search-input"><input type="text" name="q" id="sitesearch" placeholder="Введите название блюда или ингредиента"></div>
                </form>
            </div>
            <table class="menu-recipes">
                <tr>
                    <th><a href="/user/3/recipes" class="ga-event" data-galabel="olesya header">Рецепты от Олеси</a></th><td></td>
                    <th><a href="/video">Видеорецепты</a></th><td></td>
                    <th><a href="/cuisines">Кухни мира</a></th><td></td>
                    <!--th><a href="#">Способ приготовления</a></th><td></td>
                    <th><a href="#">Готовим по поводу</a></th><td></td-->
                    <th><a href="/tag/dlya-detyei">Детская кухня</a></th><td></td>
                    <th><a href="/tag/dlya-piknika">Рецепты для пикника</a></th>
                    <!--<th><a href="/tag/paskha">Рецепты на Пасху</a></th>-->
                    <!--<th><a href="/tag/postnyye">Постные рецепты</a></th>-->
                    <!--<th><a href="/category/362-bliny-blinchiki">Блины на масленицу</a></th>-->
                </tr>
            </table>
        </div>
        <div class="clear"></div>
        <table class="menu-main">
            <tr>
                <th>
                    <a href="/category/1-zakuski">Закуски</a>
                    <!--<ul class="main-submenu">
                        <li class="main-submenu__item"><a href="#">Горячие</a></li>
                        <li class="main-submenu__item"><a href="#">Из печени</a></li>
                        <li class="main-submenu__item"><a href="#">Мясные</a></li>
                        <li class="main-submenu__item"><a href="#">Из рыбы, морепродуктов</a></li>
                        <li class="main-submenu__item"><a href="#">Из овощей, фруктов</a></li>
                        <li class="main-submenu__item"><a href="#">С грибами</a></li>
                        <li class="main-submenu__item"><a href="#">Паштеты и террины</a></li>
                        <li class="main-submenu__item"><a href="#">Закусочные торты</a></li>
                        <li class="main-submenu__item"><a href="#">Закуски в лаваше</a></li>
                        <li class="main-submenu__item"><a href="#">Из сыра, творога</a></li>
                        <li class="main-submenu__item"><a href="#">Профитроли, тарталетки</a></li>
                        <li class="main-submenu__item"><a href="#">Холодец и заливное</a></li>
                        <li class="main-submenu__item"><a href="#">Яйца фаршированные</a></li>
                        <li class="main-submenu__item"><a href="#">Бутерброды</a></li>
                    </ul>-->
                </th>
                <td></td>
                <th><a href="/category/17-salaty">Салаты</a></th><td></td>
                <th><a href="/category/22-supy">Супы</a></th><td></td>
                <th><a href="/category/26-vtorye-blyuda">Вторые блюда</a></th><td></td>
                <th><a href="/category/36-vypechka">Выпечка</a></th><td></td>
                <th><a href="/category/50-deserty">Десерты</a></th><td></td>
                <th><a href="/category/55-napitki">Напитки</a></th><td></td>
                <th><a href="/category/59-sousy-i-zapravki">Соусы</a></th><td></td>
                <th><a href="/category/68-zagotovki">Заготовки</a></th><td></td>
                <th><a href="/category/186-raznoye">Разное</a></th>
            </tr>
        </table>
    </div>
</header>
<div class="content">
    <div class="wr">
        <div class="left-column">
        <div class="row-span marg-b">
    <div class="span-8 height-info">
        <div class="corusel-main">
            <div class="corusel-main-button">
                <a href="#" class="button-l"></a>
                <a href="#" class="button-r"></a>
            </div>
            <ul>
                                    <li>
                        <a href="https://gotovim-doma.ru/recipe/16334-shokoladnyy-bananovyy-pirog" class="ga-event" data-galabel="slide 1 Шоколадный Банановый Пирог">
                            <img src="/images/main/202005/d2d.jpg" data-original="/images/main/202005/d2d.jpg" alt="">
                            <span class="corusel-main-txt">
                                <span class="h3">К чаю! Выпечка с Бананами и Шоколадом!</span>
                                <span class="h2">Шоколадный Банановый Пирог</span>
                            </span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://gotovim-doma.ru/recipe/1138-kish-pirog-s-cheremshoi" class="ga-event" data-galabel="slide 2 Заливной Пирог с Черемшой Тарт / Киш">
                            <img src="" data-original="https://gotovim-doma.ru/images/main/202005/488.jpg" alt="">
                            <span class="corusel-main-txt">
                                <span class="h3">Весеннее Меню! Черемша! Пирог с Черемшой!</span>
                                <span class="h2">Заливной Пирог с Черемшой Тарт / Киш</span>
                            </span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://gotovim-doma.ru/recipe/1076-shashlychki-iz-kuritsy-v-dukhovke" class="ga-event" data-galabel="slide 3 Шашлычки из курицы в духовке">
                            <img src="" data-original="https://gotovim-doma.ru/images/main/202005/12e.jpg" alt="">
                            <span class="corusel-main-txt">
                                <span class="h3">Пора Готовить ШАШЛЫКИ! Шашлыки на самоизоляции</span>
                                <span class="h2">Шашлычки из курицы в духовке</span>
                            </span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://gotovim-doma.ru/recipe/16336-okroshka-s-kuritsey-na-kefire" class="ga-event" data-galabel="slide 4 Окрошка с курицей на кефире">
                            <img src="" data-original="https://gotovim-doma.ru/images/main/202005/6f6.jpg" alt="">
                            <span class="corusel-main-txt">
                                <span class="h3">Готовим ОКРОШКУ Дома! Весеннее Меню! Здоровое Питание!</span>
                                <span class="h2">Окрошка с курицей на кефире</span>
                            </span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://gotovim-doma.ru/recipe/16292-bananovyye-maffiny-s-zhidkoy-shokoladnoy-nachinkoy" class="ga-event" data-galabel="slide 5 Банановые Маффины с жидкой Шоколадной Начинкой">
                            <img src="" data-original="https://gotovim-doma.ru/images/main/202005/e8d.jpg" alt="">
                            <span class="corusel-main-txt">
                                <span class="h3">Банановые маффины с шоколадом к чаю! Простые рецепты за 30 минут!</span>
                                <span class="h2">Банановые Маффины с жидкой Шоколадной Начинкой</span>
                            </span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://gotovim-doma.ru/recipe/16295-ponchiki-romashki" class="ga-event" data-galabel="slide 6 Пончики РОМАШКИ">
                            <img src="" data-original="https://gotovim-doma.ru/images/main/202004/3e4.jpg" alt="">
                            <span class="corusel-main-txt">
                                <span class="h3">Выпечка к Чаю! Мягкие и Воздушные Пончики</span>
                                <span class="h2">Пончики РОМАШКИ</span>
                            </span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://gotovim-doma.ru/recipe/16280-biskvitnyy-rulet-tornado-uragan" class="ga-event" data-galabel="slide 7 Бисквитный рулет &quot;Торнадо&quot; (Ураган)">
                            <img src="" data-original="https://gotovim-doma.ru/images/main/202004/76e.jpg" alt="">
                            <span class="corusel-main-txt">
                                <span class="h3">К чаю! Бисквитный рулет! Простой рецепт!</span>
                                <span class="h2">Бисквитный рулет "Торнадо" (Ураган)</span>
                            </span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://gotovim-doma.ru/recipe/317-tvorozhnyi-pirog" class="ga-event" data-galabel="slide 8 Королевская Ватрушка">
                            <img src="" data-original="https://gotovim-doma.ru/images/main/202004/624.jpg" alt="">
                            <span class="corusel-main-txt">
                                <span class="h3">Творожная выпечка. Готовим дома Нежный Творожный Пирог</span>
                                <span class="h2">Королевская Ватрушка</span>
                            </span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://gotovim-doma.ru/recipe/250-kartoshka-tushennaya-s-kuritsey" class="ga-event" data-galabel="slide 9 Тушеная Курица с картошкой на ужин">
                            <img src="" data-original="https://gotovim-doma.ru/images/main/202004/147.jpg" alt="">
                            <span class="corusel-main-txt">
                                <span class="h3">Быстрый ужин за 30 минут!</span>
                                <span class="h2">Тушеная Курица с картошкой на ужин</span>
                            </span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://gotovim-doma.ru/recipe/6593-draniki-s-kuritsey" class="ga-event" data-galabel="slide 10 Драники с курицей (Картофельные оладьи)">
                            <img src="" data-original="https://gotovim-doma.ru/images/main/202004/4f8.jpg" alt="">
                            <span class="corusel-main-txt">
                                <span class="h3">Быстрый УЖИН за 30 минут! Драники с мясом</span>
                                <span class="h2">Драники с курицей (Картофельные оладьи)</span>
                            </span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://gotovim-doma.ru/recipe/118-draniki-s-myasom-kolduny" class="ga-event" data-galabel="slide 11 Драники с мясом (Рецепт Колдунов с фаршем)">
                            <img src="" data-original="https://gotovim-doma.ru/images/main/202003/904.jpg" alt="">
                            <span class="corusel-main-txt">
                                <span class="h3">Аппетитные ДРАНИКИ!</span>
                                <span class="h2">Драники с мясом (Рецепт Колдунов с фаршем)</span>
                            </span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://gotovim-doma.ru/recipe/15882-yaytso-pashot-za-2-minuty" class="ga-event" data-galabel="slide 12 Яйцо пашот за 2 минуты!">
                            <img src="" data-original="https://gotovim-doma.ru/images/main/202003/bdf.jpg" alt="">
                            <span class="corusel-main-txt">
                                <span class="h3">Идеальное яйцо пашот!  Лайфхаки и секреты ЯИЦ ПАШОТ!</span>
                                <span class="h2">Яйцо пашот за 2 минуты!</span>
                            </span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://gotovim-doma.ru/recipe/14988-omlet-ruletom-s-syrom-yaichnyy-roll-na-skovorode-za-10-minut" class="ga-event" data-galabel="slide 13 Омлет-рулетом с сыром (Яичный ролл). Завтрак за 10 минут">
                            <img src="" data-original="https://gotovim-doma.ru/images/main/201911/556.jpg" alt="">
                            <span class="corusel-main-txt">
                                <span class="h3">Быстрый завтрак из яиц! Омлет по-новому!</span>
                                <span class="h2">Омлет-рулетом с сыром (Яичный ролл). Завтрак за 10 минут</span>
                            </span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://gotovim-doma.ru/recipe/214-kurinye-kotletki-nezhnost" class="ga-event" data-galabel="slide 14 Куриные котлеты Без Мясорубки! Котлетки Нежность">
                            <img src="" data-original="https://gotovim-doma.ru/images/main/202003/37b.jpg" alt="">
                            <span class="corusel-main-txt">
                                <span class="h3">Быстрый обед и быстрый ужин!</span>
                                <span class="h2">Куриные котлеты Без Мясорубки! Котлетки Нежность</span>
                            </span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://gotovim-doma.ru/recipe/10087-kuritsa-s-risom-v-dukhovke-vsegda-rassypchatyy-ris" class="ga-event" data-galabel="slide 15 Курица с рисом в духовке (всегда рассыпчатый рис)">
                            <img src="" data-original="https://gotovim-doma.ru/images/main/202004/223.jpg" alt="">
                            <span class="corusel-main-txt">
                                <span class="h3">Быстрый и простой ужин! Рецепт для Занятых хозяек! Оставайтесь дома и готовьте со мной!</span>
                                <span class="h2">Курица с рисом в духовке (всегда рассыпчатый рис)</span>
                            </span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://gotovim-doma.ru/recipe/16182-prazdnichnyy-salat-morkovka" class="ga-event" data-galabel="slide 16 Праздничный салат &quot;Морковка&quot;">
                            <img src="" data-original="https://gotovim-doma.ru/images/main/202004/844.jpg" alt="">
                            <span class="corusel-main-txt">
                                <span class="h3">Салат на Пасху! Пасхальный стол! Меню на Пасху</span>
                                <span class="h2">Праздничный салат "Морковка"</span>
                            </span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://gotovim-doma.ru/recipe/16171-kurinyy-rulet-s-shampinonami" class="ga-event" data-galabel="slide 17 Куриный рулет с грибами и сыром">
                            <img src="" data-original="https://gotovim-doma.ru/images/main/202004/5a8.jpg" alt="">
                            <span class="corusel-main-txt">
                                <span class="h3">Рецепты на Пасху 2020! Пасхальный стол!</span>
                                <span class="h2">Куриный рулет с грибами и сыром</span>
                            </span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://gotovim-doma.ru/recipe/634-zapekanka-iz-farsha-s-yaytsom-na-prazdnichnyy-stol" class="ga-event" data-galabel="slide 18 Мясная Запеканка из фарша на Праздничный стол">
                            <img src="" data-original="https://gotovim-doma.ru/images/main/202004/691.jpg" alt="">
                            <span class="corusel-main-txt">
                                <span class="h3">Пасхальный стол! Блюда на праздничный стол! Пасха 2020</span>
                                <span class="h2">Мясная Запеканка из фарша на Праздничный стол</span>
                            </span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://youtu.be/iLEoSupbev0" class="ga-event" data-galabel="slide 19 5 ЛЮБИМЫХ САЛАТОВ на Праздничный Стол">
                            <img src="" data-original="https://gotovim-doma.ru/images/main/202004/466.jpg" alt="">
                            <span class="corusel-main-txt">
                                <span class="h3">Салаты к любому Празднику! Классические Салаты на Праздничный стол!</span>
                                <span class="h2">5 ЛЮБИМЫХ САЛАТОВ на Праздничный Стол</span>
                            </span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://gotovim-doma.ru/recipe/16036-pyshnyy-omlet-pulyar" class="ga-event" data-galabel="slide 20 Пышный омлет Пуляр на сковороде за 5 минут!">
                            <img src="" data-original="https://gotovim-doma.ru/images/main/202003/c8e.jpg" alt="">
                            <span class="corusel-main-txt">
                                <span class="h3">Быстрый Завтрак! Омлет!</span>
                                <span class="h2">Пышный омлет Пуляр на сковороде за 5 минут!</span>
                            </span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://gotovim-doma.ru/recipe/379-plyushki" class="ga-event" data-galabel="slide 21 Булочки ПЛЮШКИ">
                            <img src="" data-original="https://gotovim-doma.ru/images/main/202003/c68.jpg" alt="">
                            <span class="corusel-main-txt">
                                <span class="h3">Сдобные Булочки к чаю! Готовим дома ДРОЖЖЕВУЮ ВЫПЕЧКУ!</span>
                                <span class="h2">Булочки ПЛЮШКИ</span>
                            </span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://gotovim-doma.ru/recipe/16023-drozhzhevoye-testo-dlya-sladkikh-bulochek-ponchikov-plyushek-vatrushek-i-pirogov" class="ga-event" data-galabel="slide 22 Универсальное Дрожжевое тесто">
                            <img src="" data-original="https://gotovim-doma.ru/images/main/202003/bd9.jpg" alt="">
                            <span class="corusel-main-txt">
                                <span class="h3">Дрожжевое тесто для булочек, пирогов, плюшек, ватрушек и пончиков! ДОМАШНЯЯ Сладкая Выпечка!</span>
                                <span class="h2">Универсальное Дрожжевое тесто</span>
                            </span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://gotovim-doma.ru/recipe/16005-chipsy-iz-lavasha-v-dukhovke" class="ga-event" data-galabel="slide 23 Чипсы из лаваша в духовке">
                            <img src="" data-original="https://gotovim-doma.ru/images/main/202003/b7f.jpg" alt="">
                            <span class="corusel-main-txt">
                                <span class="h3">Лучшая закуска к фильму! Не грусти - похрусти!</span>
                                <span class="h2">Чипсы из лаваша в духовке</span>
                            </span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://gotovim-doma.ru/recipe/991-ossobuko-osso-buco" class="ga-event" data-galabel="slide 24 Оссобуко по-итальянски">
                            <img src="" data-original="https://gotovim-doma.ru/images/main/202003/ae8.jpg" alt="">
                            <span class="corusel-main-txt">
                                <span class="h3">Жаркое из Говядины на ПАСХУ! Пасхальный стол!</span>
                                <span class="h2">Оссобуко по-итальянски</span>
                            </span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://gotovim-doma.ru/recipe/15978-kartoshechka-v-dukhovke-po-derevenski" class="ga-event" data-galabel="slide 25 Картошечка в духовке по-деревенски">
                            <img src="" data-original="https://gotovim-doma.ru/images/main/202003/181.jpg" alt="">
                            <span class="corusel-main-txt">
                                <span class="h3">Что приготовить из картофеля? Быстрый ужин!</span>
                                <span class="h2">Картошечка в духовке по-деревенски</span>
                            </span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://gotovim-doma.ru/recipe/15955-tefteli-s-risom-i-podlivkoy" class="ga-event" data-galabel="slide 26 Тефтели с рисом и подливкой">
                            <img src="" data-original="https://gotovim-doma.ru/images/main/202003/f60.jpg" alt="">
                            <span class="corusel-main-txt">
                                <span class="h3">Вкусные тефтели с подливкой! Ужин за 30 минут!</span>
                                <span class="h2">Тефтели с рисом и подливкой</span>
                            </span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://gotovim-doma.ru/recipe/98-salat-iz-krabovykh-palochek-s-kukuruzoi" class="ga-event" data-galabel="slide 27 Салат из крабовых палочек с кукурузой">
                            <img src="" data-original="https://gotovim-doma.ru/images/main/202003/412.jpg" alt="">
                            <span class="corusel-main-txt">
                                <span class="h3">Крабовый салат БЕЗ КРАБОВ на 8 марта</span>
                                <span class="h2">Салат из крабовых палочек с кукурузой</span>
                            </span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://gotovim-doma.ru/recipe/16-kartofelnoe-pyure" class="ga-event" data-galabel="slide 28 Картофельное пюре">
                            <img src="" data-original="https://gotovim-doma.ru/images/main/202003/794.jpg" alt="">
                            <span class="corusel-main-txt">
                                <span class="h3">Нежное, как Облачко, Картофельное пюре!</span>
                                <span class="h2">Картофельное пюре</span>
                            </span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://gotovim-doma.ru/recipe/15825-tort-karpatka" class="ga-event" data-galabel="slide 29 Торт &quot;Карпатка&quot;">
                            <img src="" data-original="https://gotovim-doma.ru/images/main/202002/7d7.jpg" alt="">
                            <span class="corusel-main-txt">
                                <span class="h3">Вкусный торт на 8 марта!</span>
                                <span class="h2">Торт "Карпатка"</span>
                            </span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://gotovim-doma.ru/recipe/683-borshch-ukrainskii" class="ga-event" data-galabel="slide 30 Борщ Украинский">
                            <img src="" data-original="https://gotovim-doma.ru/images/main/202002/a77.jpg" alt="">
                            <span class="corusel-main-txt">
                                <span class="h3">Настоящий Украинский Борщ, как у бабушки! Без фасоли!</span>
                                <span class="h2">Борщ Украинский</span>
                            </span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://gotovim-doma.ru/recipe/15736-tushenaya-govyadina-kak-tushenka-tolko-menyay-garniry" class="ga-event" data-galabel="slide 31 Говядина, как Тушенка">
                            <img src="" data-original="https://gotovim-doma.ru/images/main/202002/a14.jpg" alt="">
                            <span class="corusel-main-txt">
                                <span class="h3">Готовь на Неделю и Только меняй Гарнир!</span>
                                <span class="h2">Говядина, как Тушенка</span>
                            </span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://gotovim-doma.ru/recipe/15602-khinkali" class="ga-event" data-galabel="slide 32 Хинкали">
                            <img src="" data-original="https://gotovim-doma.ru/images/main/202001/933.jpg" alt="">
                            <span class="corusel-main-txt">
                                <span class="h3">Грузинская Кухня! Традиционные рецепты Грузинской кухни! Хинкали с бараниной</span>
                                <span class="h2">Хинкали</span>
                            </span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://gotovim-doma.ru/recipe/15505-shampinony-farshirovannyye-kuritsey-i-syrom-v-dukhovke" class="ga-event" data-galabel="slide 33 Шампиньоны, фаршированные курицей и сыром">
                            <img src="" data-original="https://gotovim-doma.ru/images/main/202001/ef3.jpg" alt="">
                            <span class="corusel-main-txt">
                                <span class="h3">Приготовьте на Выходных! Меню для всей семьи!</span>
                                <span class="h2">Шампиньоны, фаршированные курицей и сыром</span>
                            </span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://gotovim-doma.ru/recipe/15652-biskvitnyy-rulet-s-nezhnym-kremom-na-den-vlyublennykh" class="ga-event" data-galabel="slide 34 Бисквитный рулет с нежным кремом на День Влюбленных">
                            <img src="" data-original="https://gotovim-doma.ru/images/main/202002/ce0.jpg" alt="">
                            <span class="corusel-main-txt">
                                <span class="h3">Рецепты ко Дню Влюбленных (14 февраля)</span>
                                <span class="h2">Бисквитный рулет с нежным кремом на День Влюбленных</span>
                            </span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://gotovim-doma.ru/recipe/419-sochnaya-pitstsa-buterbrody-na-khrustyashchem-batone-za-10-minut" class="ga-event" data-galabel="slide 35 Сочная пицца - бутерброды на хрустящем батоне за 10 минут">
                            <img src="" data-original="https://gotovim-doma.ru/images/main/202002/f32.jpg" alt="">
                            <span class="corusel-main-txt">
                                <span class="h3">Супер быстрый Завтрак или Перекус!</span>
                                <span class="h2">Сочная пицца - бутерброды на хрустящем батоне за 10 минут</span>
                            </span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://gotovim-doma.ru/recipe/1021-tvorozhnyy-pirog-a-lya-chizkeyk" class="ga-event" data-galabel="slide 36 Творожный Чизкейк">
                            <img src="" data-original="https://gotovim-doma.ru/images/main/202001/283.jpg" alt="">
                            <span class="corusel-main-txt">
                                <span class="h3">Творожная Выпечка! ЧИЗКЕЙКИ</span>
                                <span class="h2">Творожный Чизкейк</span>
                            </span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://gotovim-doma.ru/recipe/1143-tartaletki-s-zavarnym-kremom-i-klubnikoi" class="ga-event" data-galabel="slide 37 Корзиночки с заварным кремом и ягодам">
                            <img src="" data-original="https://gotovim-doma.ru/images/main/202001/388.jpg" alt="">
                            <span class="corusel-main-txt">
                                <span class="h3">Тесто песочное + Заварной крем + Корзиночки/ Тарталетки</span>
                                <span class="h2">Корзиночки с заварным кремом и ягодам</span>
                            </span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://gotovim-doma.ru/recipe/15553-shelkovyy-zavarnoy-krem-na-zheltkakh-bez-muki" class="ga-event" data-galabel="slide 38 &quot;ШЕЛКОВЫЙ&quot; Заварной крем">
                            <img src="" data-original="https://gotovim-doma.ru/images/main/202001/014.jpg" alt="">
                            <span class="corusel-main-txt">
                                <span class="h3">Классический Заварной крем на желтках и кукурузном крахмале</span>
                                <span class="h2">"ШЕЛКОВЫЙ" Заварной крем</span>
                            </span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://gotovim-doma.ru/recipe/15490-podliva-iz-kuritsy-k-makaronam-pyure-ili-grechke-bystryy-uzhin-za-20-minut" class="ga-event" data-galabel="slide 39 Подлива из курицы к Макаронам, Пюре или Гречке">
                            <img src="" data-original="https://gotovim-doma.ru/images/main/202001/8c4.jpg" alt="">
                            <span class="corusel-main-txt">
                                <span class="h3">Быстрый ужин за 20 минут</span>
                                <span class="h2">Подлива из курицы к Макаронам, Пюре или Гречке</span>
                            </span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://gotovim-doma.ru/recipe/1180-rulyada-iz-kuritsy-s-bolgarskim-pertsem" class="ga-event" data-galabel="slide 40 Куриный рулет">
                            <img src="" data-original="https://gotovim-doma.ru/images/main/202001/d55.jpg" alt="">
                            <span class="corusel-main-txt">
                                <span class="h3">Вместо колбасы на праздничный стол!</span>
                                <span class="h2">Куриный рулет</span>
                            </span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://gotovim-doma.ru/recipe/18-kurinyi-sup-s-vermishelyu" class="ga-event" data-galabel="slide 41 Куриный суп с вермишелью">
                            <img src="" data-original="https://gotovim-doma.ru/images/main/202001/e2d.jpg" alt="">
                            <span class="corusel-main-txt">
                                <span class="h3">Домашний суп! Рецепты на каждый день!</span>
                                <span class="h2">Куриный суп с вермишелью</span>
                            </span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://gotovim-doma.ru/recipe/761-marinovannye-shampinony-bystryi-sposob" class="ga-event" data-galabel="slide 42 Маринованные шампиньоны (быстрый способ)">
                            <img src="" data-original="https://gotovim-doma.ru/images/main/201912/b0b.jpg" alt="">
                            <span class="corusel-main-txt">
                                <span class="h3">Новогоднее меню 2020! Для салатов и закусок!</span>
                                <span class="h2">Маринованные шампиньоны (быстрый способ)</span>
                            </span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://gotovim-doma.ru/recipe/15024-tiramisu-za-10-minut" class="ga-event" data-galabel="slide 43 Тирамису без выпечки за 10 минут">
                            <img src="" data-original="https://gotovim-doma.ru/images/main/201911/a94.jpg" alt="">
                            <span class="corusel-main-txt">
                                <span class="h3">Тирамису! Торт без выпечки на праздничный стол!</span>
                                <span class="h2">Тирамису без выпечки за 10 минут</span>
                            </span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://gotovim-doma.ru/recipe/14842-kolbasa-domashnyaya-iz-svininy-s-kuritsey-i-chesnokom" class="ga-event" data-galabel="slide 44 Колбаса Домашняя (из свинины с курицей и чесноком)">
                            <img src="" data-original="https://gotovim-doma.ru/images/main/201911/9de.jpg" alt="">
                            <span class="corusel-main-txt">
                                <span class="h3">НАСТОЯЩАЯ Колбаса на Праздничный стол!</span>
                                <span class="h2">Колбаса Домашняя (из свинины с курицей и чесноком)</span>
                            </span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://gotovim-doma.ru/recipe/14657-golubtsy-s-bekonom-iz-zamorozhennoy-kapusty" class="ga-event" data-galabel="slide 45 Голубцы с беконом из замороженой капусты">
                            <img src="" data-original="https://gotovim-doma.ru/images/main/201911/729.jpg" alt="">
                            <span class="corusel-main-txt">
                                <span class="h3">Осеннее меню! Любимые голубцы!</span>
                                <span class="h2">Голубцы с беконом из замороженой капусты</span>
                            </span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://gotovim-doma.ru/recipe/14528-medovik-bez-raskatki-korzhey-za-30-minut" class="ga-event" data-galabel="slide 46 Медовик без раскатки коржей за 30 минут">
                            <img src="" data-original="https://gotovim-doma.ru/images/main/201910/41a.jpg" alt="">
                            <span class="corusel-main-txt">
                                <span class="h3">Влажный медовик со сметанным кремом!</span>
                                <span class="h2">Медовик без раскатки коржей за 30 минут</span>
                            </span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://gotovim-doma.ru/recipe/14464-draniki-bez-muki" class="ga-event" data-galabel="slide 47 Драники без муки">
                            <img src="" data-original="https://gotovim-doma.ru/images/main/201910/945.jpg" alt="">
                            <span class="corusel-main-txt">
                                <span class="h3">Драники! Классический рецепт!</span>
                                <span class="h2">Драники без муки</span>
                            </span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://gotovim-doma.ru/recipe/13292-pyshnyye-oladi-na-kefire-nezhnyye-kak-pukh" class="ga-event" data-galabel="slide 48 Пышные Оладьи на кефире. Нежные, как пух!">
                            <img src="" data-original="https://gotovim-doma.ru/images/main/201905/70f.jpg" alt="">
                            <span class="corusel-main-txt">
                                <span class="h3">Все секреты пышных оладий!</span>
                                <span class="h2">Пышные Оладьи на кефире. Нежные, как пух!</span>
                            </span>
                        </a>
                    </li>
                            </ul>
        </div>
    </div>
    <div class="span-4 height-max">
        <div class="popular">
            <div class="header-h3">Популярные рецепты</div>
            <a href="" class="popular-button-t"></a>
            <div class="popular-corusel-box">
                <ul class="popular-corusel">
                                        <li>
                        <a href="/recipe/13292-pyshnyye-oladi-na-kefire-nezhnyye-kak-pukh">
                            <img src="/images/recipe/f/e2/fe29a876701e6123623667ebff317efe_s.jpg" alt=""></a>
                        <h4><a href="/recipe/13292-pyshnyye-oladi-na-kefire-nezhnyye-kak-pukh">Пышные Оладьи на кефире. Нежные, как пух! Все секреты!</a></h4>
                            <span class="recept-info">
								<span>82 <em class="ico_heart"></em></span>
								<span>322 <em class="ico_star"></em></span>
								<span>45 <em class="ico_discussion"></em></span>
                            </span>
                        <em>Легкий</em>
                    </li>
                                        <li>
                        <a href="/recipe/94-zavarnoi-krem">
                            <img src="/images/recipe/d/08/d088d0b8704b417b77ae7568f51d2b9d_s.jpg" alt=""></a>
                        <h4><a href="/recipe/94-zavarnoi-krem">Заварной крем классический</a></h4>
                            <span class="recept-info">
								<span>21 <em class="ico_heart"></em></span>
								<span>230 <em class="ico_star"></em></span>
								<span>161 <em class="ico_discussion"></em></span>
                            </span>
                        <em>Средний</em>
                    </li>
                                        <li>
                        <a href="/recipe/55-sharlotka-s-yablokami">
                            <img src="/images/recipe/a/36/a36435810fa70ae49c2f8696fbfcde6b_s.jpg" alt=""></a>
                        <h4><a href="/recipe/55-sharlotka-s-yablokami">Шарлотка с яблоками</a></h4>
                            <span class="recept-info">
								<span>52 <em class="ico_heart"></em></span>
								<span>990 <em class="ico_star"></em></span>
								<span>754 <em class="ico_discussion"></em></span>
                            </span>
                        <em>Легкий</em>
                    </li>
                                        <li>
                        <a href="/recipe/5013-vozdushnyye-ponchiki">
                            <img src="/images/recipe/f/1d/f1d457c4e58d801efb7ba24d9b9b091c_s.jpg" alt=""></a>
                        <h4><a href="/recipe/5013-vozdushnyye-ponchiki">Воздушные пончики</a></h4>
                            <span class="recept-info">
								<span>39 <em class="ico_heart"></em></span>
								<span>148 <em class="ico_star"></em></span>
								<span>52 <em class="ico_discussion"></em></span>
                            </span>
                        <em>Легкий</em>
                    </li>
                                        <li>
                        <a href="/recipe/123-tvorozhnaya-zapekanka">
                            <img src="/images/recipe/c/55/c552cb1b2e5e3469c547ce7e9408d057_s.jpg" alt=""></a>
                        <h4><a href="/recipe/123-tvorozhnaya-zapekanka">Творожная запеканка</a></h4>
                            <span class="recept-info">
								<span>91 <em class="ico_heart"></em></span>
								<span>1438 <em class="ico_star"></em></span>
								<span>397 <em class="ico_discussion"></em></span>
                            </span>
                        <em>Легкий</em>
                    </li>
                                        <li>
                        <a href="/recipe/317-tvorozhnyi-pirog">
                            <img src="/images/recipe/0/7e/07ef9d2c4372c38515b8db03d4d4a7bd_s.jpg" alt=""></a>
                        <h4><a href="/recipe/317-tvorozhnyi-pirog">Творожный пирог (Королевская ватрушка)</a></h4>
                            <span class="recept-info">
								<span>44 <em class="ico_heart"></em></span>
								<span>544 <em class="ico_star"></em></span>
								<span>346 <em class="ico_discussion"></em></span>
                            </span>
                        <em>Легкий</em>
                    </li>
                                        <li>
                        <a href="/recipe/1783-pyshnyye-oladushki-na-drozhzhakh">
                            <img src="/images/recipe/9/fb/9fb65079cc877e6164c3dd2c54a1c181_s.jpg" alt=""></a>
                        <h4><a href="/recipe/1783-pyshnyye-oladushki-na-drozhzhakh">Пышные оладушки на дрожжах</a></h4>
                            <span class="recept-info">
								<span>192 <em class="ico_heart"></em></span>
								<span>685 <em class="ico_star"></em></span>
								<span>755 <em class="ico_discussion"></em></span>
                            </span>
                        <em>Легкий</em>
                    </li>
                                        <li>
                        <a href="/recipe/38-draniki-kartofelnye-oladi">
                            <img src="/images/recipe/e/4c/e4cad715fa2c3406c8bce678272beed8_s.jpg" alt=""></a>
                        <h4><a href="/recipe/38-draniki-kartofelnye-oladi">Драники картофельные</a></h4>
                            <span class="recept-info">
								<span>56 <em class="ico_heart"></em></span>
								<span>1094 <em class="ico_star"></em></span>
								<span>302 <em class="ico_discussion"></em></span>
                            </span>
                        <em>Легкий</em>
                    </li>
                                        <li>
                        <a href="/recipe/463-tort-medovik">
                            <img src="/images/recipe/f/4e/f4e59a83630101fa558f0d7a5badf020_s.jpg" alt=""></a>
                        <h4><a href="/recipe/463-tort-medovik">Торт &quot;Медовик&quot;</a></h4>
                            <span class="recept-info">
								<span>44 <em class="ico_heart"></em></span>
								<span>879 <em class="ico_star"></em></span>
								<span>661 <em class="ico_discussion"></em></span>
                            </span>
                        <em>Средний</em>
                    </li>
                                        <li>
                        <a href="/recipe/27-blinchiki">
                            <img src="/images/recipe/5/c9/5c96675526ef0b32cf1c26754b51e34d_s.jpg" alt=""></a>
                        <h4><a href="/recipe/27-blinchiki">Блинчики</a></h4>
                            <span class="recept-info">
								<span>95 <em class="ico_heart"></em></span>
								<span>1381 <em class="ico_star"></em></span>
								<span>641 <em class="ico_discussion"></em></span>
                            </span>
                        <em>Средний</em>
                    </li>
                                    </ul>
            </div>
            <a href="" class="popular-button"></a>
        </div>
    </div>
</div>

<div class="row-span row-header">
    <div class="span-12">
        <div class="header-h2"><div class="ava"><a href="/user/3"><img src="/images/ava/1/82/3.jpg" alt="Олеся"></a></div> <a href="/user/3/recipes" class="ga-event" data-galabel="olesya index">Рецепты от Олеси</a></div>
    </div>
</div>
<div class="row-span">
            <div class="span-4 video-item">
            <a href="/recipe/16334-shokoladnyy-bananovyy-pirog" class="recept-lnk">
                <img src="/images/recipe/1/6e/16e344b984bc5882e57811e352e07362_m.jpg" alt="Шоколадный Банановый Пирог">
                <span>Шоколадный Банановый Пирог</span>
            </a>
        </div>
            <div class="span-4 video-item">
            <a href="/recipe/1138-kish-pirog-s-cheremshoi" class="recept-lnk">
                <img src="/images/recipe/d/de/dde9098a24c84965a2a3c9e710ad58e5_m.jpg" alt="Киш (пирог) с черемшой">
                <span>Киш (пирог) с черемшой</span>
            </a>
        </div>
            <div class="span-4 video-item">
            <a href="/recipe/1076-shashlychki-iz-kuritsy-v-dukhovke" class="recept-lnk">
                <img src="/images/recipe/5/bb/5bb8960ac75a1e009cd63878c024f2ba_m.jpg" alt="Шашлычки из курицы в духовке">
                <span>Шашлычки из курицы в духовке</span>
            </a>
        </div>
    </div><div class="row-span">        <div class="span-4 video-item">
            <a href="/recipe/16336-okroshka-s-kuritsey-na-kefire" class="recept-lnk">
                <img src="/images/recipe/d/e6/de6fdf623e2db90c481475ca766716c7_m.jpg" alt="Окрошка с курицей на кефире">
                <span>Окрошка с курицей на кефире</span>
            </a>
        </div>
            <div class="span-4 video-item">
            <a href="/recipe/16292-bananovyye-maffiny-s-zhidkoy-shokoladnoy-nachinkoy" class="recept-lnk">
                <img src="/images/recipe/d/1c/d1ce18d2b2e85d15f85a6dfc9c3dd1f1_m.jpg" alt="Банановые Маффины с жидкой Шоколадной Начинкой">
                <span>Банановые Маффины с жидкой Шоколадной Начинкой</span>
            </a>
        </div>
            <div class="span-4 video-item">
            <a href="/recipe/16295-ponchiki-romashki" class="recept-lnk">
                <img src="/images/recipe/d/5f/d5fe38310c92d10927fab2491ff205ca_m.jpg" alt="Пончики &quot;Ромашки&quot;">
                <span>Пончики &quot;Ромашки&quot;</span>
            </a>
        </div>
    </div><div class="row-span">        <div class="span-4 video-item">
            <a href="/recipe/16280-biskvitnyy-rulet-tornado-uragan" class="recept-lnk">
                <img src="/images/recipe/2/cd/2cdbdae0ac706509fab6a6d28a698371_m.jpg" alt="Бисквитный рулет &quot;Торнадо&quot; (Ураган)">
                <span>Бисквитный рулет &quot;Торнадо&quot; (Ураган)</span>
            </a>
        </div>
            <div class="span-4 video-item">
            <a href="/recipe/317-tvorozhnyi-pirog" class="recept-lnk">
                <img src="/images/recipe/0/7e/07ef9d2c4372c38515b8db03d4d4a7bd_m.jpg" alt="Творожный пирог (Королевская ватрушка)">
                <span>Творожный пирог (Королевская ватрушка)</span>
            </a>
        </div>
            <div class="span-4 video-item">
            <a href="/recipe/250-kartoshka-tushennaya-s-kuritsey" class="recept-lnk">
                <img src="/images/recipe/a/73/a73891d6949c8e3e318848dd9056d986_m.jpg" alt="Картошка, тушенная с курицей">
                <span>Картошка, тушенная с курицей</span>
            </a>
        </div>
    </div>
<div class="row-span">
    <div class="span-12">
        <div class="baner">
            <div id="adfox_155057690002212699"></div>
                    </div>
    </div>
</div>


<!--<div class="row-span row-header-1">
    <div class="span-12">
        <div class="header-h1">Рецепты на конкурс <a href="/contest/maheev2020-newyear/">"Чудеса за полчаса c МахеевЪ"</a></div>
    </div>
</div>-->
<!--<div class="row-span">
    <div class="btn-wrap">
        <a href="/contest/maheev2020-newyear/" class="btn">Участвовать в конкурсе</a>
    </div>
</div>-->

<div class="row-span row-header-1">
    <div class="span-12">
        <div class="header-h1">Рецепты пользователей</div>
    </div>
</div>
    <div class="row-span">
                    <div class="span-4">
            <div class="recept-item video-item">
                <div class="recept-item-img">
                    <a href="/recipe/16370-zalivnoy-rybnyy-pirog-iz-konservov" class="recipe-thumb">
                        <img src="/images/recipe/1/e9/1e9eaac080a66331bdedb310c46f4dc5_m.jpg" alt="Заливной рыбный пирог из консервов">
                    </a>
                </div>
                <div class="recept-item-in">
                    <em>Легкий</em>
							<span class="recept-info">
								<span>0 <em class="ico_heart"></em></span>
								<span>0 <em class="ico_star"></em></span>
								<span>0 <em class="ico_discussion"></em></span>
							</span>
                    <h4><a href="/recipe/16370-zalivnoy-rybnyy-pirog-iz-konservov">Заливной рыбный пирог из консервов</a></h4>
                    <a href="/user/317554" class="ava-name">
                        <img src="/images/ava/0/69/317554_60.jpg">Дневник Плохой Хозяйки                    </a>
                </div>
            </div>
        </div>
                    <div class="span-4">
            <div class="recept-item video-item">
                <div class="recept-item-img">
                    <a href="/recipe/16315-maffiny-s-nachinkoy-iz-tuntsa-i-yaytsa" class="recipe-thumb">
                        <img src="/images/recipe/f/d9/fd94710a39eb9b60f72e36af331efb79_m.jpg" alt="Маффины с начинкой из тунца и яйца">
                    </a>
                </div>
                <div class="recept-item-in">
                    <em>Легкий</em>
							<span class="recept-info">
								<span>1 <em class="ico_heart"></em></span>
								<span>5 <em class="ico_star"></em></span>
								<span>0 <em class="ico_discussion"></em></span>
							</span>
                    <h4><a href="/recipe/16315-maffiny-s-nachinkoy-iz-tuntsa-i-yaytsa">Маффины с начинкой из тунца и яйца</a></h4>
                    <a href="/user/317554" class="ava-name">
                        <img src="/images/ava/0/69/317554_60.jpg">Дневник Плохой Хозяйки                    </a>
                </div>
            </div>
        </div>
                    <div class="span-4">
            <div class="recept-item video-item">
                <div class="recept-item-img">
                    <a href="/recipe/16310-grechka-po-kupecheski-s-opyatami-v-kazane" class="recipe-thumb">
                        <img src="/images/recipe/1/10/1108a7e739b7df527b6b4f389ff12b9b_m.jpg" alt="Гречка по-купечески с опятами в казане">
                    </a>
                </div>
                <div class="recept-item-in">
                    <em>Средний</em>
							<span class="recept-info">
								<span>1 <em class="ico_heart"></em></span>
								<span>1 <em class="ico_star"></em></span>
								<span>0 <em class="ico_discussion"></em></span>
							</span>
                    <h4><a href="/recipe/16310-grechka-po-kupecheski-s-opyatami-v-kazane">Гречка по-купечески с опятами в казане</a></h4>
                    <a href="/user/313279" class="ava-name">
                        <img src="/images/ava/4/30/313279_60.jpg">The Patrick&#039;s channel                    </a>
                </div>
            </div>
        </div>
                        </div>
            <div class="row-span">
                <div class="span-4">
            <div class="recept-item video-item">
                <div class="recept-item-img">
                    <a href="/recipe/16300-zharenyye-baklazhany-s-tomatnym-sousom" class="recipe-thumb">
                        <img src="/images/recipe/1/23/1231b0415af1f73ccdebb2e08ae61393_m.jpg" alt="Жареные баклажаны с томатным соусом">
                    </a>
                </div>
                <div class="recept-item-in">
                    <em>Легкий</em>
							<span class="recept-info">
								<span>0 <em class="ico_heart"></em></span>
								<span>1 <em class="ico_star"></em></span>
								<span>0 <em class="ico_discussion"></em></span>
							</span>
                    <h4><a href="/recipe/16300-zharenyye-baklazhany-s-tomatnym-sousom">Жареные баклажаны с томатным соусом</a></h4>
                    <a href="/user/308121" class="ava-name">
                        <img src="/images/ava/e/c1/308121_60.jpg">Ir_na                    </a>
                </div>
            </div>
        </div>
                    <div class="span-4">
            <div class="recept-item video-item">
                <div class="recept-item-img">
                    <a href="/recipe/16298-shokoladno-medovyy-tort-spartak" class="recipe-thumb">
                        <img src="/images/recipe/b/d7/bd77ebf42bfa1e39bbb66c0672bdae14_m.jpg" alt="Шоколадно-медовый торт «Спартак»">
                    </a>
                </div>
                <div class="recept-item-in">
                    <em>Легкий</em>
							<span class="recept-info">
								<span>1 <em class="ico_heart"></em></span>
								<span>2 <em class="ico_star"></em></span>
								<span>0 <em class="ico_discussion"></em></span>
							</span>
                    <h4><a href="/recipe/16298-shokoladno-medovyy-tort-spartak">Шоколадно-медовый торт «Спартак»</a></h4>
                    <a href="/user/307893" class="ava-name">
                        <img src="/images/ava/4/bd/307893_60.jpg">Наталья Василенко                    </a>
                </div>
            </div>
        </div>
                    <div class="span-4">
            <div class="recept-item video-item">
                <div class="recept-item-img">
                    <a href="/recipe/16289-zapechennaya-kartoshka-s-gribami-strochki-i-smorchki" class="recipe-thumb">
                        <img src="/images/recipe/b/4d/b4dcd0c2c0e640b2db6c0b9b4607d6bc_m.jpg" alt="Запеченная картошка с грибами (строчки и сморчки)">
                    </a>
                </div>
                <div class="recept-item-in">
                    <em>Легкий</em>
							<span class="recept-info">
								<span>1 <em class="ico_heart"></em></span>
								<span>1 <em class="ico_star"></em></span>
								<span>0 <em class="ico_discussion"></em></span>
							</span>
                    <h4><a href="/recipe/16289-zapechennaya-kartoshka-s-gribami-strochki-i-smorchki">Запеченная картошка с грибами (строчки и сморчки)</a></h4>
                    <a href="/user/317554" class="ava-name">
                        <img src="/images/ava/0/69/317554_60.jpg">Дневник Плохой Хозяйки                    </a>
                </div>
            </div>
        </div>
                        </div>
            <div class="row-span">
                <div class="span-4">
            <div class="recept-item">
                <div class="recept-item-img">
                    <a href="/recipe/16279-rulet-iz-svinoy-grudinki-makheyev-rossiya" class="recipe-thumb">
                        <img src="/images/recipe/1/4a/14af5436122b34d54de8f1d232fc32c5_m.jpg" alt="Рулет из свиной грудинки &quot;Махеевъ&quot;, Россия">
                    </a>
                </div>
                <div class="recept-item-in">
                    <em>Легкий</em>
							<span class="recept-info">
								<span>0 <em class="ico_heart"></em></span>
								<span>4 <em class="ico_star"></em></span>
								<span>0 <em class="ico_discussion"></em></span>
							</span>
                    <h4><a href="/recipe/16279-rulet-iz-svinoy-grudinki-makheyev-rossiya">Рулет из свиной грудинки &quot;Махеевъ&quot;, Россия</a></h4>
                    <a href="/user/317217" class="ava-name">
                        <img src="/images/ava/6/85/317217_60.jpg">Umud                    </a>
                </div>
            </div>
        </div>
                    <div class="span-4">
            <div class="recept-item">
                <div class="recept-item-img">
                    <a href="/recipe/16278-sochnyy-steyk-iz-svininy-rossiya" class="recipe-thumb">
                        <img src="/images/recipe/9/d1/9d1b849f4779314540d5be825fccf1e7_m.jpg" alt="Сочный стейк из говядины &quot;Махеевъ&quot;, Россия">
                    </a>
                </div>
                <div class="recept-item-in">
                    <em>Легкий</em>
							<span class="recept-info">
								<span>1 <em class="ico_heart"></em></span>
								<span>1 <em class="ico_star"></em></span>
								<span>0 <em class="ico_discussion"></em></span>
							</span>
                    <h4><a href="/recipe/16278-sochnyy-steyk-iz-svininy-rossiya">Сочный стейк из говядины &quot;Махеевъ&quot;, Россия</a></h4>
                    <a href="/user/317217" class="ava-name">
                        <img src="/images/ava/6/85/317217_60.jpg">Umud                    </a>
                </div>
            </div>
        </div>
                    <div class="span-4">
            <div class="recept-item video-item">
                <div class="recept-item-img">
                    <a href="/recipe/16271-goryachaya-zakuska-iz-lavasha-s-myasom-i-ovoshchami" class="recipe-thumb">
                        <img src="/images/recipe/1/6d/16dc519fcf0336823d12da337517c437_m.jpg" alt="Горячая закуска из лаваша с мясом и овощами">
                    </a>
                </div>
                <div class="recept-item-in">
                    <em>Легкий</em>
							<span class="recept-info">
								<span>1 <em class="ico_heart"></em></span>
								<span>1 <em class="ico_star"></em></span>
								<span>1 <em class="ico_discussion"></em></span>
							</span>
                    <h4><a href="/recipe/16271-goryachaya-zakuska-iz-lavasha-s-myasom-i-ovoshchami">Горячая закуска из лаваша с мясом и овощами</a></h4>
                    <a href="/user/307893" class="ava-name">
                        <img src="/images/ava/4/bd/307893_60.jpg">Наталья Василенко                    </a>
                </div>
            </div>
        </div>
                        </div>
            <div class="row-span">
                <div class="span-4">
            <div class="recept-item">
                <div class="recept-item-img">
                    <a href="/recipe/16270-domashniy-gamburger" class="recipe-thumb">
                        <img src="/images/recipe/3/4e/34ed0d36abfaaf51483587e9fff1e179_m.jpg" alt="Домашний гамбургер">
                    </a>
                </div>
                <div class="recept-item-in">
                    <em>Легкий</em>
							<span class="recept-info">
								<span>0 <em class="ico_heart"></em></span>
								<span>1 <em class="ico_star"></em></span>
								<span>0 <em class="ico_discussion"></em></span>
							</span>
                    <h4><a href="/recipe/16270-domashniy-gamburger">Домашний гамбургер</a></h4>
                    <a href="/user/316397" class="ava-name">
                        <img src="/images/ava/no_avatar.png">Nadininsme                    </a>
                </div>
            </div>
        </div>
                    <div class="span-4">
            <div class="recept-item">
                <div class="recept-item-img">
                    <a href="/recipe/16263-burger-na-ogne" class="recipe-thumb">
                        <img src="/images/recipe/c/ae/caea54856c0b636b2e067a2f74af93c2_m.jpg" alt="Бургер на огне">
                    </a>
                </div>
                <div class="recept-item-in">
                    <em>Легкий</em>
							<span class="recept-info">
								<span>0 <em class="ico_heart"></em></span>
								<span>1 <em class="ico_star"></em></span>
								<span>0 <em class="ico_discussion"></em></span>
							</span>
                    <h4><a href="/recipe/16263-burger-na-ogne">Бургер на огне</a></h4>
                    <a href="/user/317923" class="ava-name">
                        <img src="/images/ava/no_avatar.png">Елена1989lev                    </a>
                </div>
            </div>
        </div>
                    <div class="span-4">
            <div class="recept-item video-item">
                <div class="recept-item-img">
                    <a href="/recipe/16259-pirozhki-s-cheremshoy-i-yaytsom" class="recipe-thumb">
                        <img src="/images/recipe/f/30/f30e105a5cec68280cf014a390c21d4f_m.jpg" alt="Пирожки с черемшой и яйцом">
                    </a>
                </div>
                <div class="recept-item-in">
                    <em>Легкий</em>
							<span class="recept-info">
								<span>0 <em class="ico_heart"></em></span>
								<span>3 <em class="ico_star"></em></span>
								<span>0 <em class="ico_discussion"></em></span>
							</span>
                    <h4><a href="/recipe/16259-pirozhki-s-cheremshoy-i-yaytsom">Пирожки с черемшой и яйцом</a></h4>
                    <a href="/user/317554" class="ava-name">
                        <img src="/images/ava/0/69/317554_60.jpg">Дневник Плохой Хозяйки                    </a>
                </div>
            </div>
        </div>
        </div><div class="row-span">
    <div class="btn-wrap">
                <a href="/recipes" class="btn" id="show-more-disabled" data-from="1587817851">Все рецепты</a>
    </div>
</div>
<div class="row-span row-header">
    <div class="span-12">
        <div class="header-h3">Популярные кулинары</div>
    </div>
</div>
<div class="row-span row-author">
    <div class="span-12">
        <div class="author-list"><div class="author-list-bg">
                <ul>
                                            <li><a href="/user/20712"><span class="ava"><img src="/images/ava/6/04/20712_60.gif" alt=""></span>oldeg</a></li>
                                            <li><a href="/user/69515"><span class="ava"><img src="/images/ava/3/26/69515_60.jpg" alt=""></span>DolceVita</a></li>
                                            <li><a href="/user/36242"><span class="ava"><img src="/images/ava/a/b8/36242_60.jpg" alt=""></span>Buchy</a></li>
                                            <li><a href="/user/23579"><span class="ava"><img src="/images/ava/d/30/23579_60.jpg" alt=""></span>Morvolna</a></li>
                                            <li><a href="/user/35819"><span class="ava"><img src="/images/ava/5/25/35819_60.jpg" alt=""></span>lanita69</a></li>
                                            <li><a href="/user/60655"><span class="ava"><img src="/images/ava/c/17/60655_60.jpg" alt=""></span>Anchie</a></li>
                                            <li><a href="/user/49725"><span class="ava"><img src="/images/ava/0/3b/49725_60.jpg" alt=""></span>Аринушка</a></li>
                                            <li><a href="/user/91923"><span class="ava"><img src="/images/ava/8/91/91923_60.jpg" alt=""></span>Skarlet</a></li>
                                            <li><a href="/user/21001"><span class="ava"><img src="/images/ava/9/1b/21001_60.jpg" alt=""></span>Юляка</a></li>
                                            <li><a href="/user/41837"><span class="ava"><img src="/images/ava/3/6e/41837_60.jpg" alt=""></span>куколка2900</a></li>
                                            <li><a href="/user/11237"><span class="ava"><img src="/images/ava/no_avatar.png" alt=""></span>Milaja</a></li>
                                            <li><a href="/user/4181"><span class="ava"><img src="/images/ava/2/03/4181_60.jpg" alt=""></span>Елена</a></li>
                                            <li><a href="/user/77620"><span class="ava"><img src="/images/ava/0/e1/77620_60.jpg" alt=""></span>Svetik+++</a></li>
                                            <li><a href="/user/32744"><span class="ava"><img src="/images/ava/1/d5/32744_60.jpg" alt=""></span>admira</a></li>
                                            <li><a href="/user/8815"><span class="ava"><img src="/images/ava/4/2a/8815_60.jpg" alt=""></span>Kontik</a></li>
                                            <li><a href="/user/23079"><span class="ava"><img src="/images/ava/no_avatar.png" alt=""></span>Shkoda</a></li>
                                            <li><a href="/user/15355"><span class="ava"><img src="/images/ava/d/77/15355_60.gif" alt=""></span>tusya</a></li>
                                            <li><a href="/user/99285"><span class="ava"><img src="/images/ava/2/a3/99285_60.jpg" alt=""></span>leo1970</a></li>
                                            <li><a href="/user/37630"><span class="ava"><img src="/images/ava/a/8e/37630_60.gif" alt=""></span>whal</a></li>
                                            <li><a href="/user/88885"><span class="ava"><img src="/images/ava/1/70/88885_60.jpg" alt=""></span>аполинария2003</a></li>
                                    </ul>
            </div></div>
        <div class="author-list-nav">
            <a href="" class="author-list-l"></a>
            <a href="" class="author-list-r"></a>
            <div class="author-lis-pag"><div class="author-lis-pag-in"></div></div>
        </div>
    </div>
</div>

<script type="text/javascript">
$(document).ready(function() {

    var slides = $("div.corusel-main ul");
    if (slides.length) slides.carouFredSel({
        responsive: true,
        auto: {
            play: true,
            timeoutDuration: 6000
        },
        width: "100%",
        scroll: {
            fx: "crossfade",
            onBefore: function (data) {
                var item = data.items.old.next(),
                    $img = item.find('img');
                $img.attr('src', $img.data('original'));
            }
        },
        items: {
            visible: 1,
            minimum: 1,
            width: 600,
            height: "100%"
        },
        prev: {
            button: ".corusel-main-button .button-l"
        },
        next: {
            button: ".corusel-main-button .button-r"
        }
    });

    slides = $(".author-list ul");
    if (slides.length) slides.carouFredSel({
        circular: false,
        infinite: false,
        auto: false,
        width: '100%',
        prev: {
            button: ".author-list-l"
        },
        next: {
            button: ".author-list-r"
        },
        pagination: ".author-lis-pag-in"
    });
});
</script></div>
<div class="right-column">
    <a href="/recipe/create" class="add-recept">добавить рецепт</a>

    <div id="adfox_158620931420786914" class="right-baner"></div>
        
    <div id="adfox_149381225965831391"></div>
            <div class="box-social">
        <ul class="social-tab">
            <li class="soc-1 active"><a href="#">OK</a></li>
            <li class="soc-2"><a href="#">Instagram</a></li>
            <li class="soc-3"><a href="#">ВК</a></li>
            <li class="soc-4"><a href="#">FB</a></li>
        </ul>
        <div class="social-cont" data-widget="ok">
            <div id="ok_group_widget"></div>
        </div>
        <script type="text/javascript">gd.insertWidget("ok");</script>
        <div class="social-cont">
            
<div class="instagram-widget">
    
        <table class="profile">
            <tr>
                <td rowspan="2" class="avatar no-border-top">
                    <a href="https://instagram.com/gotovim_doma_ru" target="_blank" rel="noopener noreferrer"><img src="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/12063192_823534254425779_1402340837_a.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=4DXBr3DSlzEAX-5SSew&oh=2c39371e806966894b228999103bf233&oe=5EDE7B99" alt=""></a>
                </td>
                <td class="value no-border-top">
                    541
                    <span>посты</span>
                </td>
                <td class="value no-border-top">
                    19888
                    <span>подписчики</span>
                </td>
            </tr>
            <tr>
                <td colspan="3" style="border-right:none !important;">
                    <a href="https://instagram.com/gotovim_doma_ru" class="follow" target="_blank" rel="noopener noreferrer">Посмотреть &#9658;</a>
                </td>
            </tr>
        </table><div id="widgetData" class="data"><a href="https://www.instagram.com/p/B_5F1NhJ89S/" class="image" target="_blank" rel="noopener noreferrer"><img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/96405867_317883405861384_4715755908361120301_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=Me--qS5GPioAX-dE8U_&oh=e857f4adf5caa6d0431c077e109b2297&oe=5EB8EEF8" alt="" title="﻿﻿likes 143 comments 7" /></a><a href="https://www.instagram.com/p/B_2XinWJTwe/" class="image" target="_blank" rel="noopener noreferrer"><img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/95606457_274932867003874_3404164208762311800_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=npsaeNum0JAAX_QD1_A&oh=80c4e0f95b3f2149c9397e4726847597&oe=5EDEE9B8" alt="" title="﻿﻿likes 59 comments 2" /></a><a href="https://www.instagram.com/p/B_pp4YvpZCv/" class="image" target="_blank" rel="noopener noreferrer"><img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/94970423_1099278700457229_4381249309728164306_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=sj3lAGvqOQsAX9T-27F&oh=a263d9926f512769db5e7cce7ec30b94&oe=5EB899D8" alt="" title="﻿﻿likes 181 comments 4" /></a><a href="https://www.instagram.com/p/B_mOcjOJ-31/" class="image" target="_blank" rel="noopener noreferrer"><img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/94927883_664738924313048_2806731075081925284_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=Tf3h1SBjISAAX8-eVCz&oh=cf234bd05d7389870764372a6c2ff700&oe=5EB88FDD" alt="" title="﻿﻿likes 105 comments 12" /></a><a href="https://www.instagram.com/p/B_iGIq6p59k/" class="image" target="_blank" rel="noopener noreferrer"><img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/94889070_2392578904373492_7451383906188737879_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=OuRhdOJsUIIAX83DKTr&oh=8e895841f3be721bdf3814f1a0b15203&oe=5EB8DC02" alt="" title="﻿﻿likes 228 comments 13" /></a><a href="https://www.instagram.com/p/B_annkhJ2cM/" class="image" target="_blank" rel="noopener noreferrer"><img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/82224101_843113999515810_7513406915820318379_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=YBePdc6xemAAX_mAto0&oh=d36a6480e10663ebad6adcd33c246de9&oe=5EB89086" alt="" title="﻿﻿likes 229 comments 20" /></a><a href="https://www.instagram.com/p/B_SuHzflxpa/" class="image" target="_blank" rel="noopener noreferrer"><img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/94203354_554925135427380_280600573160734187_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=R0zA3eTZQ-oAX8iREkj&oh=49cfb7e3eff5dfb5c9a1ea62d2efebe8&oe=5EB88028" alt="" title="﻿﻿likes 101 comments 0" /></a><a href="https://www.instagram.com/p/B_QHFO9pg4G/" class="image" target="_blank" rel="noopener noreferrer"><img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/94392934_178604886558428_5537135513938592418_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=o0D5wmLoymoAX_Fpog5&oh=9e17df932645401c3fc31e5c4ca9ed16&oe=5EB8E603" alt="" title="﻿﻿likes 193 comments 10" /></a><a href="https://www.instagram.com/p/B_IxqjbJKKn/" class="image" target="_blank" rel="noopener noreferrer"><img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/94235327_636639130512056_7289179165367638905_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=QkH7zaeHwfsAX9jiXWE&oh=e86ca59536ec4d73360b89d67c8bef90&oe=5EDFA157" alt="" title="﻿﻿likes 497 comments 40" /></a><div class="clear">&nbsp;</div></div></div>        </div>
        <div class="social-cont" data-widget="vk">
            <div id="vk_widget"></div>
        </div>
        <div class="social-cont" data-widget="fb">
            <div id="fb-root"></div>
            <div class="fb-page" data-href="https://www.facebook.com/gotovimdoma" data-width="240" data-height="320" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"></div>
        </div>
    </div>
    <div id="adfox_155057714285568726" class="sticky"></div>
    </div>
        <div class="clear"></div>
        <a href="#" class="button-up"></a>
    </div>
</div>
<footer>
    <div class="wr">
        <div class="footer-t">
            <div class="footer-soc">
                <span>Мы в соц. сетях: </span>
                <a href="https://www.facebook.com/gotovimdoma" class="fb-img" target="_blank" rel="noopener noreferrer"></a>
                <a href="http://vk.com/gotovimdomaru" class="vk-img" target="_blank" rel="noopener noreferrer"></a>
                <a href="http://twitter.com/gotovim_doma_ru" class="tw-img" target="_blank" rel="noopener noreferrer"></a>
                <!--a href="" class="ok-img"></a-->
            </div>
            <div class="footer-menu">
                <table>
                    <tr>
                        <th><a href="/about">О нас</a></th>
                        <td></td>
                        <th><a href="//gotovim-doma.ru/forum">Форум</a></th>
                        <td></td><th><a href="/article">Статьи</a></th>
                        <td></td><th><a href="/users">Кулинары</a></th>
                        <td></td><th><a href="/contests">Конкурсы</a></th>
                        <td></td><th><a href="/contacts">Обратная связь</a></th>
                        <!--td></td--><!--th><a href="">Карта сайта</a></th-->
                    </tr>
                </table>
            </div>
        </div>
        <ul class="footer-big-menu">
            <li>
                <ul>
                    <li><strong><a href="/category/1-zakuski">Закуски</a></strong></li>
                    <li><a href="/category/2-buterbrody">Бутерброды</a></li>
                    <li><a href="/category/151-goryachiye-zakuski">Горячие</a></li>
                    <li><a href="/category/3-myasnyye-zakuski">Мясные</a></li>
                    <li><a href="/category/212-zakuski-iz-subproduktov">Из субпродуктов</a></li>
                    <li><a href="/category/4-zakuski-iz-ryby">Из рыбы</a></li>
                    <li><a href="/category/828-zakuski-iz-moreproduktov">Из морепродуктов</a></li>
                    <li><a href="/category/5-zakuski-iz-ovoshchey">Из овощей</a></li>
                    <li><a href="/category/795-zakuski-iz-fruktov">Из фруктов</a></li>
                    <li><a href="/category/10-gribnyye-zakuski">С грибами</a></li>
                    <li><a href="/category/7-pashtety-i-terriny">Паштеты и террины</a></li>
                    <li><a href="/category/13-zakusochnye-torty">Закусочные торты</a></li>
                    <li><a href="/category/154-zakuski-v-lavashe">Закуски в лаваше</a></li>
                    <li><a href="/category/11-zakuski-iz-syra-tvoroga">Из сыра, творога</a></li>
                    <li><a href="/category/228-zakusochnyye-profitroli-tartaletki-korzinochki">Профитроли, тарталетки</a></li>
                    <li><a href="/category/158-kholodets-i-zalivnoye">Холодец и заливное</a></li>
                    <li><a href="/category/8-farshirovannyye-yaytsa-i-drugiye-zakuski-iz-yaits">Закуски из яиц</a></li>
                </ul>
                <span class="menu-img"></span>
                <ul>
                    <li><strong><a href="/category/22-supy">Супы</a></strong></li>
                    <li><a href="/category/23-goryachie-supy">Горячие супы</a></li>
                    <li><a href="/category/24-kholodnye-supy">Холодные супы</a></li>
                    <li><a href="/category/127-fruktovyye-supy-desertnyye">Фруктовые супы</a></li>
                </ul>
            </li>
            <li>
                <ul>
                    <li><strong><a href="/category/17-salaty">Салаты</a></strong></li>
                    <li><a href="/category/249-klassicheskiye-salaty">Классические салаты</a></li>
                    <li><a href="/category/260-teplyye-salaty">Теплые салаты</a></li>
                    <li><a href="/category/18-myasnyye-salaty">Мясные салаты</a></li>
                    <li><a href="/category/19-salaty-iz-ptitsy">Из птицы</a></li>
                    <li><a href="/category/797-salaty-s-subproduktami">С субпродуктами</a></li>
                    <li><a href="/category/20-salaty-iz-ryby-moreproduktov">Из рыбы, морепродуктов</a></li>
                    <li><a href="/category/806-salaty-s-gribami">Грибные</a></li>
                    <li><a href="/category/21-salaty-iz-ovoshchey">Овощные</a></li>
                    <li><a href="/category/174-salaty-s-pastoy-makaronami">С пастой (макаронами)</a></li>
                    <li><a href="/category/111-salaty-s-fasolyu">С фасолью</a></li>
                    <li><a href="/category/110-fruktovyye-salaty">Фруктовые</a></li>
                    <li><a href="/category/820-raznyye-salaty">Разные салаты</a></li>
                </ul>
                <span class="menu-img"></span>
                <ul>
                    <li><strong><a href="/category/36-vypechka">Выпечка</a></strong></li>
                    <li><a href="/category/774-testo-bazovyye-retsepty">Тесто</a></li>
                    <li><a href="/category/382-sladkaya-vypechka">Сладкая выпечка</a></li>
                    <li><a href="/category/87-nesladkaya-vypechka">Несладкая выпечка</a></li>
                    <li><a href="/category/104-bliny-oladi">Блины, оладьи</a></li>
                    <li><a href="/category/299-vypechka-iz-tvoroga">Выпечка из творога</a></li>
                    <li><a href="/category/107-vypechka-iz-sloyenogo-testa">Из слоеного теста</a></li>
                </ul>
            </li>
            <li>
                <ul>
                    <li><strong><a href="/category/26-vtorye-blyuda">Вторые блюда</a></strong></li>
                    <li><a href="/category/27-blyuda-iz-myasa">Мясо</a></li>
                    <li><a href="/category/28-blyuda-iz-ptitsy">Птица</a></li>
                    <li><a href="/category/181-blyuda-iz-farsha">Из фарша</a></li>
                    <li><a href="/category/767-blyuda-iz-subproduktov">Субпродукты</a></li>
                    <li><a href="/category/29-rybnyye-blyuda">Рыба</a></li>
                    <li><a href="/category/84-blyuda-iz-moreproduktov">Морепродукты</a></li>
                    <li><a href="/category/235-vtoryye-blyuda-zapekanki">Запеканки</a></li>
                    <li><a href="/category/201-domashnyaya-kolbasa">Домашняя колбаса</a></li>
                    <li><a href="/category/35-blyuda-v-gorshochkakh">В горшочках</a></li>
                    <li><a href="/category/306-pelmeni-khinkali-manty">Пельмени</a></li>
                    <li><a href="/category/307-vareniki">Вареники</a></li>
                    <li><a href="/category/33-pasta">Паста</a></li>
                    <li><a href="/category/179-nokki-kletski-galushki">Клецки, галушки</a></li>
                    <li><a href="/category/30-blyuda-iz-ovoshchyei-gribov-bobovykh">Овощи. Грибы</a></li>
                    <li><a href="/category/32-kashi">Каши</a></li>
                </ul>
                <span class="menu-img"></span>
                <ul>
                    <li><strong><a href="/category/59-sousy-i-zapravki">Соусы и заправки</a></strong></li>
                    <li><a href="/category/62-domashnii-maionez">Домашний майонез</a></li>
                    <li><a href="/category/60-salatnaya-zapravka">Салатная заправка</a></li>
                    <li><a href="/category/61-sladkiye-sousy">Сладкие соусы</a></li>
                    <li><a href="/category/762-sousy-raznyye">Соусы разные</a></li>
                </ul>
            </li>
            <li>
                <ul>
                    <li><strong><a href="/category/68-zagotovki">Заготовки</a></strong></li>
                    <li><a href="/category/79-zagotovki-iz-pomidor-i-bolgarskogo-pertsa">Помидоры, болгарский перец</a></li>
                    <li><a href="/category/81-solenyye-i-marinovannyye-ogurtsy">Огурцы</a></li>
                    <li><a href="/category/80-zagotovki-iz-kabachkov-baklazhanov-patissonov">Кабачки, баклажаны</a></li>
                    <li><a href="/category/72-varenye-dzhem-konfityur">Варенье, джем</a></li>
                    <li><a href="/category/70-kompot">Компот</a></li>
                    <li><a href="/category/75-zamorozka">Заморозка</a></li>
                </ul>
                <span class="menu-img"></span>
                <ul>
                    <li><strong><a href="/category/50-deserty">Десерты</a></strong></li>
                    <li><a href="/category/266-zhele-sufle-mussy">Желе, суфле, муссы</a></li>
                    <li><a href="/category/53-morozhenoe">Мороженое</a></li>
                    <li><a href="/category/804-deserty-s-tvorogom">Творожные</a></li>
                    <li><a href="/category/51-deserty-s-fruktami">С фруктами</a></li>
                    <li><a href="/category/52-konfety">Конфеты</a></li>
                    <li><a href="/category/106-raznyye-deserty-sladosti">Сладости</a></li>
                </ul>
                <span class="menu-img"></span>
                <ul>
                    <li><strong><a href="/category/55-napitki">Напитки</a></strong></li>
                    <li><a href="/category/56-alkogolnye-napitki">Алкогольные</a></li>
                    <li><a href="/category/57-bezalkogolnye-napitki">Безалкогольные</a></li>
                    <li><a href="/category/58-goryachie-napitki">Горячие</a></li>
                </ul>
            </li>
            <li>
                <ul>
                    <li><strong><a href="/cuisines">Кухни мира</a></strong></li>
                    <li><strong><a href="/category/76-ukrashenie-blyud">Украшения блюд</a></strong></li>
                    <li><strong><a href="/tag/dlya-multivarki">Готовим в мультиварке</a></strong></li>
                    <li><strong><a href="/tag/dlya-mikrovolnovki">Готовим в микроволновке</a></strong></li>
                    <li><strong><a href="/tag/dlya-parovarki">Готовим в пароварке</a></strong></li>
                    <li><strong><a href="/tag/dlya-aerogrilya">Готовим в аэрогриле</a></strong></li>
                    <li><strong><a href="/tag/dlya-khlebopechki">Рецепты для хлебопечки</a></strong></li>
                    <li><strong><a href="/tag/dlya-detyei">Детская кухня</a></strong></li>
                    <li><strong><a href="/tag/novyi-god">Новогодние рецепты 2020</a></strong></li>
                    <li><strong><a href="/tag/postnyye">Постные рецепты</a></strong></li>
                    <li><strong><a href="/tag/paskha">Рецепты на Пасху</a></></strong></li>
                    <li><strong><a href="/tag/dlya-piknika">Рецепты для пикника</a></strong></li>
                </ul>
            </li>
        </ul>
    </div>
</footer>
<div class="footer-bottom">
    <div class="wr">
        <!-- 107.23.218.4 -->
        <div class="copyright">&copy; 2003—2020 Готовим дома</div>
    </div>
</div>
</div>
<div class="popup_bg"></div>

<div id="entrance-popup" class="popup popup-entrance">
    <a href="" class="popup_close"></a>
    <div class="popup-header">Вход</div>
    <div class="entrance-comment">Нет аккаунта? <a href="" class="popup_open" rel="#register-popup">Зарегистрируйтесь</a></div>
    <form id="popup-login-form" action="/login" method="post">
<input type="hidden" name="_csrf" value="z2giiVaydjc42cuOrYIq8GRNamrAQA2MJzeVV2zzGUScHUraA_oOXVqeh__Atm6RDyEQHYwPXeZdVqQtW4VbPg==">    <table class="form-table">
        <tr>
            <th>Имя пользователя</th>
            <td>
                <input type="text" id="popup-loginform-username" name="LoginForm[username]">
                <div class="error-message"></div>
            </td>
            <td class="td-comment"></td>
        </tr>
        <tr>
            <th>Пароль</th>
            <td>
                <input type="password" id="popup-loginform-password" name="LoginForm[password]">
                <div class="error-message"></div>
            </td>
            <td class="td-comment td-comment-pad"><a href="" class="popup_open" rel="#password-popup">Восстановить пароль</a></td>
        </tr>
        <tr>
            <th></th>
            <td class="td-text">
                <input id="popup-loginform-rememberme" type="checkbox" name="LoginForm[rememberMe]">
                <label for="popup-loginform-rememberme">Запомнить меня</label>
            </td>
        </tr>
        <tr>
            <th></th>
            <td><button class="btn-style" name="popup-login-button">Войти</button></td>
            <td class="td-comment"></td>
        </tr>
    </table>
    </form>    </div>

<div id="password-popup" class="popup popup-entrance password-popup">
    <a href="" class="popup_close"></a>
    <div class="popup-header">Восстановление пароля</div>
    <div class="entrance-comment"><a href=""  class="popup_open" rel="#entrance-popup">Назад</a></div>
    <form id="popup-forgot-password-form" action="/forgot" method="post">
<input type="hidden" name="_csrf" value="z2giiVaydjc42cuOrYIq8GRNamrAQA2MJzeVV2zzGUScHUraA_oOXVqeh__Atm6RDyEQHYwPXeZdVqQtW4VbPg==">    <table class="form-table">
        <tr>
            <th>Эл. почта</th>
            <td><div class="form-group field-forgotform-email required">
<label class="control-label" for="forgotform-email"></label>
<input type="text" id="forgotform-email" class="form-control" name="forgotForm[email]" aria-required="true">

<div class="error-message"></div>
</div><div class="error-message"></div></td>
            <td class="td-comment td-comment-pad">Почта, которую вы указывали при регистрации</td>
        </tr>
        <tr>
            <th></th>
            <td><div class="form-group field-popup-forgotform-recaptcha">

<input type="hidden" id="popup-forgotform-recaptcha" name="forgotForm[reCaptcha]"><div class="g-recaptcha" data-sitekey="6Ld7KQ0UAAAAADK0WLmhxsnRwq2U8-4D4lyTRK3P" data-callback="recaptchaCallback_PopupForgotformRecaptcha" data-expired-callback="recaptchaExpiredCallback_PopupForgotformRecaptcha"></div>

<div class="error-message"></div>
</div></td>
            <td class="td-comment">Роботы не умеют готовить</td>
        </tr>
        <tr>
            <th></th>
            <td><button class="btn-style">Восстановить пароль</button></td>
            <td class="td-comment"></td>
        </tr>
    </table>
    </form></div>

<div id="reg-ok-popup" class="popup popup-entrance">
    <a href="" class="popup_close"></a>
    <div class="popup-header">Спасибо за регистрацию</div>
    <div class="popup-text">
        <p>На указанную почту выслано письмо с ссылкой для подтверждения</p>
    </div>
</div>

<div id="register-popup" class="popup popup-entrance">
    <a href="" class="popup_close"></a>
    <div class="popup-header">Регистрация</div>
    <div class="entrance-comment"><a href="" class="popup_open" rel="#entrance-popup">Войдите</a> если есть аккаунт</div>
    <form id="popup-signupform" action="/signup" method="post">
<input type="hidden" name="_csrf" value="z2giiVaydjc42cuOrYIq8GRNamrAQA2MJzeVV2zzGUScHUraA_oOXVqeh__Atm6RDyEQHYwPXeZdVqQtW4VbPg==">    <table class="form-table">
        <tr>
            <th>Имя пользователя <span class="red">*</span></th>
            <td>
                <div class="form-group field-popup-signupform-username required">
                    <input type="text" id="popup-signupform-username" class="form-control" name="SignupForm[username]" aria-required="true">
                    <div class="error-message"></div>
                </div>
            </td>
            <td class="td-comment">Ваш ник-нейм</td>
        </tr>
        <tr>
            <th>Эл. почта <span class="red">*</span></th>
            <td>
                <div class="form-group field-popup-signupform-email required">
                    <input type="text" id="popup-signupform-email" class="form-control" name="SignupForm[email]" aria-required="true">
                    <div class="error-message"></div>
                </div></td>
            <td class="td-comment td-comment-pad">Ваш e-mail</td>
        </tr>
        <tr>
            <th>Пароль <span class="red">*</span></th>
            <td>
                <div class="form-group field-popup-signupform-password required">
                    <input type="password" id="popup-signupform-password" class="form-control" name="SignupForm[password]" aria-required="true">
                    <div class="error-message"></div>
                </div>
            </td>
            <td class="td-comment td-comment-pad">Должен быть длиной от 6 знаков</td>
        </tr>
        <tr>
            <th>Подтвердите пароль <span class="red">*</span></th>
            <td>
                <div class="form-group field-signupform-confirmpassword required">
                    <input type="password" id="signupform-confirmpassword" class="form-control" name="SignupForm[confirmPassword]" aria-required="true">
                    <div class="error-message"></div>
                </div>
            </td>
            <td class="td-comment td-comment-pad">Введите пароль еще раз</td>
        </tr>
        <tr>
            <th></th>
            <td>
                <div class="form-group field-popup-signupform-recaptcha">
                    <input type="hidden" id="popup-signupform-recaptcha" name="SignupForm[reCaptcha]"><div class="g-recaptcha" data-sitekey="6Ld7KQ0UAAAAADK0WLmhxsnRwq2U8-4D4lyTRK3P" data-callback="recaptchaCallback_PopupSignupformRecaptcha" data-expired-callback="recaptchaExpiredCallback_PopupSignupformRecaptcha"></div>                    <div class="error-message"></div>
                </div>
            </td>
            <td class="td-comment td-comment-pad">Роботы не умеют готовить</td>
        </tr>
        <!--<tr>
            <th></th>
            <td colspan="2">
                <input type="checkbox" id="checkbox-reg"> <label for="checkbox-reg">Согласен с условиями пользования сайтом</label>
            </td>
        </tr>-->
        <tr>
            <th></th>
            <td colspan="2"><button type="submit" class="btn-style" name="signup-button">Зарегистрироваться</button></td>
        </tr>
    </table>
    </form></div>

<div id="pass-ok-popup" class="popup popup-entrance pass-ok-popup">
    <a href="" class="popup_close"></a>
    <div class="popup-header">Восстановление пароля</div>
    <div class="popup-text">
        <p>Новый пароль выслан на указанную электронную почту.</p>
    </div>
</div>
<script type="text/javascript">
    $(document).ready(function () {
        $('#popup-signupform').yiiActiveForm([{
            "id": "signupform-username",
            "name": "username",
            "container": ".field-popup-signupform-username",
            "input": "#popup-signupform-username",
            "error": ".error-message",
            "validate": function (attribute, value, messages, deferred, $form) {
                value = yii.validation.trim($form, attribute, []);
                yii.validation.required(value, messages, {"message": "Необходимо заполнить «Имя пользователя»"});
                yii.validation.string(value, messages, {
                    "min": 2,
                    "tooShort": "Значение «Имя пользователя» должно содержать минимум 2 символа",
                    "max": 255,
                    "tooLong": "Значение «Имя пользователя» должно содержать максимум 255 символов",
                    "skipOnEmpty": 1
                });
            }
        }, {
            "id": "signupform-email",
            "name": "email",
            "container": ".field-popup-signupform-email",
            "input": "#popup-signupform-email",
            "error": ".error-message",
            "validate": function (attribute, value, messages, deferred, $form) {
                value = yii.validation.trim($form, attribute, []);
                yii.validation.required(value, messages, {"message": "Необходимо заполнить «Email»"});
                yii.validation.email(value, messages, {
                    "pattern": /^[a-zA-Z0-9!#$%&'*+\/=?^_`{|}~-]+(?:\.[a-zA-Z0-9!#$%&'*+\/=?^_`{|}~-]+)*@(?:[a-zA-Z0-9](?:[a-zA-Z0-9-]*[a-zA-Z0-9])?\.)+[a-zA-Z0-9](?:[a-zA-Z0-9-]*[a-zA-Z0-9])?$/,
                    "fullPattern": /^[^@]*<[a-zA-Z0-9!#$%&'*+\/=?^_`{|}~-]+(?:\.[a-zA-Z0-9!#$%&'*+\/=?^_`{|}~-]+)*@(?:[a-zA-Z0-9](?:[a-zA-Z0-9-]*[a-zA-Z0-9])?\.)+[a-zA-Z0-9](?:[a-zA-Z0-9-]*[a-zA-Z0-9])?>$/,
                    "allowName": false,
                    "message": "Значение «Email» не является правильным email адресом.",
                    "enableIDN": false,
                    "skipOnEmpty": 1
                });
            }
        }, {
            "id": "signupform-password",
            "name": "password",
            "container": ".field-popup-signupform-password",
            "input": "#popup-signupform-password",
            "error": ".error-message",
            "validate": function (attribute, value, messages, deferred, $form) {
                yii.validation.required(value, messages, {"message": "Укажите пароль"});
                yii.validation.string(value, messages, {
                    "message": "Значение «Пароль» должно быть строкой.",
                    "min": 6,
                    "tooShort": "Значение «Пароль» должно содержать минимум 6 символов.",
                    "skipOnEmpty": 1
                });
            }
        }, {
            "id": "signupform-confirmpassword",
            "name": "confirmPassword",
            "container": ".field-signupform-confirmpassword",
            "input": "#signupform-confirmpassword",
            "error": ".error-message",
            "validate": function (attribute, value, messages, deferred, $form) {
                yii.validation.required(value, messages, {"message": "Укажите пароль"});
                yii.validation.compare(value, messages, {
                    "operator": "==",
                    "type": "string",
                    "compareAttribute": "popup-signupform-password",
                    "skipOnEmpty": 1,
                    "message": "Введенные пароли не совпадают"
                });
            }
        }, {
            "id": "signupform-recaptcha",
            "name": "reCaptcha",
            "container": ".field-popup-signupform-recaptcha",
            "input": "#popup-signupform-recaptcha",
            "error": ".error-message",
            "validate": function (attribute, value, messages, deferred, $form) {
                (function (messages, attribute) {
                    var widget_id = $(attribute.container).data('widget');
                    if (!grecaptcha.getResponse(widget_id)) {
                        messages.push('Подтвердите, что вы не робот');
                    }
                })(messages, attribute);
            }
        }], []);
    });
</script>
<noscript><div><img src="https://top-fwz1.mail.ru/counter?id=570109;js=na" style="border:0;position:absolute;left:-9999px;" alt="" /></div></noscript><script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script src="//www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&amp;render=explicit&amp;hl=ru" async defer></script>
<script src="/assets/62a5b73a/yii.js?v=1512952982"></script>
<script src="/assets/62a5b73a/yii.validation.js?v=1512952982"></script>
<script src="/assets/62a5b73a/yii.activeForm.js?v=1512952982"></script>
<script type="text/javascript">        var _tmr = window._tmr || (window._tmr = []);
        _tmr.push({id: "570109", type: "pageView", start: (new Date()).getTime()});
        (function (d, w, id) {
            if (d.getElementById(id)) return;
            var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
            ts.src = "https://top-fwz1.mail.ru/js/code.js";
            var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
            if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
        })(document, window, "topmailru-code");
new Image().src = "//counter.yadro.ru/hit?r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random();</script>
<script type="text/javascript">jQuery(function ($) {
window.Ya.adfoxCode.create({
    ownerId: 247118,
    containerId: 'adfox_155057690002212699',
    params: {
        pp:'h', ps:'cfpp', p2:'gedd'
    }
    
});
window.Ya.adfoxCode.create({
    ownerId: 247118,
    containerId: 'adfox_158620931420786914',
    params: {
        p1:'bycfz', p2:'fign', pfc:'cwmku', pfb:'hwhxv'
    }
    
});
window.Ya.adfoxCode.create({
    ownerId: 247118,
    containerId: 'adfox_149381225965831391',
    params: {
        pp:'g', ps:'cfpp', p2:'fign'
    }
    
});
window.Ya.adfoxCode.create({
    ownerId: 247118,
    containerId: 'adfox_155057714285568726',
    params: {
        pp:'h', ps:'cfpp', p2:'gecm'
    }
    ,onRender:renderAdfox
});
jQuery('#popup-forgot-password-form').yiiActiveForm([{"id":"forgotform-email","name":"email","container":".field-forgotform-email","input":"#forgotform-email","error":".error-message","validate":function (attribute, value, messages, deferred, $form) {value = yii.validation.trim($form, attribute, []);yii.validation.required(value, messages, {"message":"Необходимо заполнить «Email»."});yii.validation.email(value, messages, {"pattern":/^[a-zA-Z0-9!#$%&'*+\/=?^_`{|}~-]+(?:\.[a-zA-Z0-9!#$%&'*+\/=?^_`{|}~-]+)*@(?:[a-zA-Z0-9](?:[a-zA-Z0-9-]*[a-zA-Z0-9])?\.)+[a-zA-Z0-9](?:[a-zA-Z0-9-]*[a-zA-Z0-9])?$/,"fullPattern":/^[^@]*<[a-zA-Z0-9!#$%&'*+\/=?^_`{|}~-]+(?:\.[a-zA-Z0-9!#$%&'*+\/=?^_`{|}~-]+)*@(?:[a-zA-Z0-9](?:[a-zA-Z0-9-]*[a-zA-Z0-9])?\.)+[a-zA-Z0-9](?:[a-zA-Z0-9-]*[a-zA-Z0-9])?>$/,"allowName":false,"message":"Значение «Email» не является правильным email адресом.","enableIDN":false,"skipOnEmpty":1});}},{"id":"forgotform-recaptcha","name":"reCaptcha","container":".field-popup-forgotform-recaptcha","input":"#popup-forgotform-recaptcha","error":".error-message","validate":function (attribute, value, messages, deferred, $form) {(function(messages,attribute){var widget_id=jQuery(attribute.container).data('widget');if(!grecaptcha.getResponse(widget_id)){messages.push('Подтвердите, что вы не робот.');}})(messages,attribute);}}], []);
});</script></body>
</html>
